Pre Requisites



Centos 6.x / 7x is required.
PHP 5.6 (min) or 7.0x (Max) is a requirement.

Note:

Php 7.1 and above is not supported

  • playstore